+- +-
Seti is down again by Mike
09 Aug 2017, 10:02:44 am

Some considerations regarding OpenCL MultiBeam app tuning from algorithm view by Raistmer
11 Dec 2016, 06:30:56 am

Loading APU to the limit: performance considerations by Mike
05 Nov 2016, 06:49:26 am

Better sleep on Windows - new round by Raistmer
26 Aug 2016, 02:02:31 pm

MB/AP Bench Test Instruction by William
17 Jun 2016, 04:13:45 am

Author Topic: incorrect command line  (Read 2787 times)

lgm

  • Guest
incorrect command line
« on: 28 Feb 2007, 07:16:53 pm »
OK... I can be slow, I know, so please be patient with me!
I have successfully downloaded and installed the ver. 2.2 app (SSE2) for SETI.  It's running very nicely thank you!
However, out of curiosity, I decided to get the benchmarking tool.
I unzipped the package and clicked on the SSE2 generic tool, but nothing appeared to happen.  Task Manager told me it was running, but I saw no evidence of what it was doing.  The same went for the SSE@ P4 tool.
I downloaded the single SSE2 tool, but when I tried to unzip it, I got a message saying: "Incorrect command" or words to that effect.  Thinking this was a corrupt download, I tried again to download, but with the results.
Any ideas what I'm doing wrong???

 

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?
Members
Total Members: 97
Latest: ToeBee
New This Month: 0
New This Week: 0
New Today: 0
Stats
Total Posts: 59551
Total Topics: 1671
Most Online Today: 26
Most Online Ever: 402
(15 Nov 2018, 02:33:34 pm)
Users Online
Members: 0
Guests: 20
Total: 20
Powered by EzPortal